Home Forums Installation CentOS 8 – patched up to date – Mariadb

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #1576
    Henri Hoffmann
    Participant

    Hi,

    have some issues with workflow.sh.

    version mismatch: activiti library version is ‘6.0.0.4’, db version is 5.10 Hint: Set <property name=”databaseSchemaUpdate” to value=”true” or value=”create-drop”

    Thanks

    Henri

    #1577
    Henri Hoffmann
    Participant

    Log File

    Attachments:
    You must be logged in to view attached files.
    #1582
    suneet_shah
    Keymaster

    Thanks Henri
    Which database are you using with this?

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.